Hotline Störung
Resolved
Jun 27 at 10:01pm CEST
Alles läuft wieder wie geplant.
Affected services
Studio Celle inkl Hotline
Cellelive Cloud
Updated
Jun 26 at 09:35pm CEST
Die Hotline ist wieder erreichbar es kommt im Studio jedoch noch zu Verbindungsproblemen. Techniker sind informiert.
Affected services
Studio Celle inkl Hotline
Cellelive Cloud
Updated
Jun 26 at 08:36pm CEST
Aufgrund einer Anschlussstörung steht die Hotline nicht zur Verfügung.
Affected services
Studio Celle inkl Hotline
Cellelive Cloud
Updated
Jun 26 at 10:30am CEST
Die Hotline ist wieder erreichbar es kommt im Studio jedoch noch zu Verbindungsproblemen. Techniker sind informiert.
Affected services
Studio Celle inkl Hotline
Cellelive Cloud
Updated
Jun 25 at 09:31pm CEST
Techniker Arbeiten an der Störungssuche.
Affected services
Studio Celle inkl Hotline
Cellelive Cloud
Created
Jun 25 at 08:43pm CEST
Aufgrund einer Anschlussstörung steht die Hotline nicht zur Verfügung.
Affected services
Studio Celle inkl Hotline